S'identifier
S'enregistrer
Tout afficher  |  Tout fermer
#
Sujet
Affiché par
Actions
1
Impossible d'extraire l'image d'un lien
Jeannine Grenier
- Fermer
Bonjour,

Je publie les liens de mes membres sur le site, sauf que la fonction " extraire une image"  ne fonctionne plus et ce depuis au moins 2 mois.

J'ai déjà affiché les images par le passé.

Y a-il une astuce quelquonque pour y remédier...

Merci

Jeannine Grenier
Picardie
- Répondre
2
RE: Impossible d'extraire l'image d'un lien
Jacky Vedraine
- Fermer

Je suis exactement dans le même cas. ça a fonctionné mais ça ne veut plus faire ! Mécontent

Serions nous que 2 dans ce cas ?

Jacky Vedraine
France
- Répondre
3
RE: Impossible d'extraire l'image d'un lien [2]
Deleted member
- Fermer
Bonjour,

Pourriez-vous expliquer exactement de quel problème vous parlez?

Pourriez-vous également joindre des captures d'écran afin de mieux comprendre le problème.

Vous pouvez directement écrire à l'adresse mail support@myheritage.com pour m'envoyer les informations si vous le souhaitez.

Cordialement,

Michael,

équipe de MyHeritage.fr 

Deleted member
- Répondre
4
RE: Impossible d\\\'extraire l\\\'image d\\\'un lien [3]
Jacky Vedraine
- Fermer
Bonjour Michael et merci pour votre réponse.

Onglet "Activités" puis "Liens" > "ajouter un lien" : je remplis le formulaire :catégorie, adresse (url), titre, description (pj: sans-titre1jpg)

Je clique sur Extraire l'image < il est écrit "veuillez patienter" (pj: sans-titre2.jpg) puis au bout de quelques secondes, un rextangle vide apparait avec à l'intérieur un petit logo représentant une image brisée pj: sans-titre3.jpg.

Il y a pas mal de temps cela avait fonctionné : sans-titre4.jpg

J'ai fait l'essai avec 2 PC un sous XP et un sous Seven. A noter que c'était aussi idem avec Win 2000 Pro.

Il y a aussi les icones des catégories qui sont en lien brisé (pj: sans-titre4.jpg)

Je viens de remarquer qu'il y a le même problème quand j'ai joint les fichiers à ma réponse (sans-titre5.jpg coté gauche) alors que je les vois dans l'aperçu (sans-titre5.jpg coté droit)

Cordialement

 

Jacky Vedraine
France
- Répondre
Pièces jointes:
Cliquez pour afficher la taille originale
Sans titre-1.jpg
Cliquez pour afficher la taille originale
Sans titre-2.jpg
Cliquez pour afficher la taille originale
Sans titre-3.jpg
Cliquez pour afficher la taille originale
Sans titre-4.jpg
Cliquez pour afficher la taille originale
Sans titre-5.jpg
5
RE: Impossible d\\\'extraire l\\\'image d\\\'un lien [4]
Deleted member
- Fermer
Merci Jacky,

Il y a en effet un bug pour le problème que vous rapportez.

Les développeurs ont été avertis et nous esseyerons de résoudre ce problème le plus rapidement possible. 

Une fois que le bug aura été résolu, vous en serez averti.

Nous nous excusons pour ce désagrément. 

 

N'hésitez pas à nous recontacter si vous avez d'autres questions.

Cordialement,

Michael,

équipe de MyHeritage.fr

 

Deleted member
- Répondre
6
RE: Impossible d\\\'extraire l\\\'image d\\\'un lien [5]
Jacky Vedraine
- Fermer

Bonjour et merci Michael,

Alors je patienterai. Cool

Cordialement

Jacky

Jacky Vedraine
France
- Répondre
7
RE: Impossible d'extraire l'image d'un lien [6]
Jacky Vedraine
- Fermer

Bonjour,

 

Juste pour signaler qu'avec la nouvelle version du site, le canard est toujours vivant... : l'extraction d'image lors de la création d'un lien (ou d'une modification) ne fonctionne toujours pas. Idem pour les icones des catégories, toujours pas présentes.

Jacky Vedraine
France
- Répondre
 
Chargement en cours...
Chargement en cours...